
<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>A Wildean Man | Photobooth Journal</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://photoboothjournal.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/blogum/js/html5.js" type="text/javascript"></script>
<![endif]-->
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=photoboothjournal.com&amp;id=27386067&amp;t=1485152326&amp;back=https%3A%2F%2Fphotoboothjournal.com%2F2017%2F01%2F22%2Fa-wildean-man%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//photoboothjournal.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Photobooth Journal &raquo; Feed" href="https://photoboothjournal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Photobooth Journal &raquo; Comments Feed" href="https://photoboothjournal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Photobooth Journal &raquo; A Wildean Man Comments Feed" href="https://photoboothjournal.com/2017/01/22/a-wildean-man/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUltywyAMvFApfXga/3R6FsAKVgKIQTgZ374Qp00dt0x/QKvRahcJeY7CUMgQsvSTiG6yGFieoyEv2KOD+Q49GuYH+TvN4RFYHiBHZY7igjbl2pG96VAa1MDSOtLK/a+2JicvTi8tJwmcyjCISJzvUIuGYY8B8yzzCL48JU76qtdiGUpQ8j6qXCs8DKjAlQYht2g+vn2xajiWmTXNLWvQOiZgFuX0WOawOG3b89XKsg9ZCteZhYoyUMbC5u9g03MzFMl5dtDStkDCkVEZKayA2DuFqb3CKlJCe/F8gy2SMrW5VukWtcrrh1icSB5VqlrXu8ViMqhceYqlNfhrYmP344d/+Pfnru92u75/fTp8ApVOUd4=' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://photoboothjournal.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Found a Photobooth&#8230;' href='https://photoboothjournal.com/2017/01/18/found-a-photobooth/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://photoboothjournal.com/2017/01/22/a-wildean-man/" />
<link rel='shortlink' href='http://wp.me/p1QUmL-1E3' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fphotoboothjournal.com%2F2017%2F01%2F22%2Fa-wildean-man%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fphotoboothjournal.com%2F2017%2F01%2F22%2Fa-wildean-man%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A Wildean Man" />
<meta property="og:url" content="https://photoboothjournal.com/2017/01/22/a-wildean-man/" />
<meta property="og:description" content="This gentleman has a touch of Oscar Wilde&#8217;s sartorial elegance. (See photo, below). The shirt he is wearing has a light grid pattern, possibly created by stitching on the fabric. His hat, han…" />
<meta property="article:published_time" content="2017-01-22T00:52:11+00:00" />
<meta property="article:modified_time" content="2017-01-22T05:32:12+00:00" />
<meta property="og:site_name" content="Photobooth Journal" />
<meta property="og:image" content="https://photoboothjournal.files.wordpress.com/2016/07/photoboothwildeanbest.jpg" />
<meta property="og:image:width" content="283" />
<meta property="og:image:height" content="410" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Photobooth62" />
<meta name="twitter:image:src" content="https://photoboothjournal.files.wordpress.com/2016/07/photoboothwildeanbest.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Photobooth62" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2d5b4b3d2f3619d8febfa7acac844c48?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2d5b4b3d2f3619d8febfa7acac844c48?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/2d5b4b3d2f3619d8febfa7acac844c48?s=114" />
<link rel='openid.server' href='https://photoboothjournal.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://photoboothjournal.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://photoboothjournal.com/osd.xml" title="Photobooth Journal" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Photobooth Journal" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="A life in a photobooth." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://photoboothjournal.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/2d5b4b3d2f3619d8febfa7acac844c48?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="A Wildean Man | Photobooth Journal on WordPress.com" />
<meta name="description" content="This gentleman has a touch of Oscar Wilde&#039;s sartorial elegance. (See photo, below). The shirt he is wearing has a light grid pattern, possibly created by stitching on the fabric. His hat, hand-knotted bow-tie, stiff white shirt-collar and the velvet detail of his coat collar, speak of a man very aware of the image he wanted to&hellip;" />
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '1',
				domain: 'photoboothjournal.com',
				pageURL: 'https://photoboothjournal.com/2017/01/22/a-wildean-man/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("Advertisements");
		});
		</script><link rel="amphtml" href="https://photoboothjournal.com/2017/01/22/a-wildean-man/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="single single-post postid-6327 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div class="wrapper">
	<header id="header" role="banner">
		<hgroup>
			<h1 id="site-title"><a href="https://photoboothjournal.com/" title="Photobooth Journal" rel="home"><span class="emdash">&mdash;</span>Photobooth Journal</a></h1>
							<h2 id="site-description">A life in a photobooth.</h2>
					</hgroup>

		<div class="clear">
			<nav id="access" class="clear" role="navigation">
				<ul class="menu clear"><li ><a href="https://photoboothjournal.com/">Home</a></li><li class="page_item page-item-2"><a href="https://photoboothjournal.com/about/">About Me</a></li><li class="page_item page-item-3009"><a href="https://photoboothjournal.com/photobooth-41-year-project-a-portrait-journal/">Photobooth 43 Year Project</a></li></ul>
			</nav><!-- end #menu -->

			<div class="search-form-holder">
	<form method="get" id="searchform" action="https://photoboothjournal.com/">
		<fieldset>
			<input name="s" type="text" onfocus="if ( this.value=='Search' ) this.value='';" onblur="if ( this.value=='' ) this.value='Search';" value="Search" />
			<button type="submit"></button>
		</fieldset>
	</form>
</div><!-- .search-form-holder -->		</div>
	</header>
		<div class="middle clear">
<div id="content" role="main">

	
		<article id="post-6327" class="clear post-6327 post type-post status-publish format-standard hentry category-vintage-photobooth tag-germany tag-napoleon-sarony tag-oscar-wilde tag-photobooth tag-photography tag-vintage-photography">
	<div class="post-meta">
			<div class="post-data">
		<div class="post-date"><a class="post-date-link" href="https://photoboothjournal.com/2017/01/22/a-wildean-man/" rel="bookmark">January 22, 2017</a></div><div class="post-categories"><a href="https://photoboothjournal.com/category/vintage-photobooth/" rel="category tag">Vintage Photobooth</a></div>	</div><!-- .post-data -->

				<div class="comments-link">
			<a href="https://photoboothjournal.com/2017/01/22/a-wildean-man/#comments">25 Comments</a>		</div>
	
			</div><!-- .post-meta -->

	<div class="post-content">
		<header>
			<h1 class="post-title">A Wildean Man</h1>
		</header>
		<div data-shortcode="caption" id="attachment_6374" style="width: 293px" class="wp-caption alignnone"><img data-attachment-id="6374" data-permalink="https://photoboothjournal.com/2017/01/22/a-wildean-man/photoboothwildeanbest/" data-orig-file="https://photoboothjournal.files.wordpress.com/2016/07/photoboothwildeanbest.jpg?w=545" data-orig-size="283,410" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photoboothWildeanBest" data-image-description="" data-medium-file="https://photoboothjournal.files.wordpress.com/2016/07/photoboothwildeanbest.jpg?w=545?w=207" data-large-file="https://photoboothjournal.files.wordpress.com/2016/07/photoboothwildeanbest.jpg?w=545?w=283" class="wp-image-6374 size-full" src="https://photoboothjournal.files.wordpress.com/2016/07/photoboothwildeanbest.jpg?w=545" alt="photoboothWildeanBest" srcset="https://photoboothjournal.files.wordpress.com/2016/07/photoboothwildeanbest.jpg 283w, https://photoboothjournal.files.wordpress.com/2016/07/photoboothwildeanbest.jpg?w=104 104w" sizes="(max-width: 283px) 100vw, 283px"   /><p class="wp-caption-text">From Germany. 1930s.</p></div>
<p>This gentleman has a touch of Oscar Wilde&#8217;s sartorial elegance. (See photo, below). The shirt he is wearing has a light grid pattern, possibly created by stitching on the fabric. His hat, hand-knotted bow-tie, stiff white shirt-collar and the velvet detail of his coat collar, speak of a man very aware of the image he wanted to project to the world. Like <a href="https://photoboothjournal.com/2016/06/17/a-gentleman-of-distinction/" target="_blank">the photo in a previous post</a> of a German gentleman of this era, he understands how to pose to convey style and class. The deep shadow cast by the brim of his hat gives him an air of gravitas and mystery. I think he is a thespian, so confident and calculated is his demeanour.</p>
<p>This photo is superb, as I look at it now. The tones are rich and defined. They are uninterrupted by the light flares and vertical lines you can see here.</p>
<p>I cannot tell you how disappointed I was to see the scan. I feel I need to apologise for the poor quality. I tried the photo on different resolutions, manually adjusted tint and brightness. I tried doing it sideways and upside-down in case there was a textured nap in the paper. I cleaned the photo with a soft cloth and delicate touch. I cleaned the scanner bed. Nothing helped. I also scanned another photo from 1930s Germany at the same time, with very good results.</p>
<p>Usually, when scanning photos of this era the resolution is astonishing, even when enlarged to two or three times the original size. But not for this photo and I cannot work out why. Perhaps it is just another secret of this man of mystery.</p>
<div data-shortcode="caption" id="attachment_6554" style="width: 304px" class="wp-caption alignnone"><img data-attachment-id="6554" data-permalink="https://photoboothjournal.com/2017/01/22/a-wildean-man/photoboothoscarwildebysarony-copy/" data-orig-file="https://photoboothjournal.files.wordpress.com/2017/01/photoboothoscarwildebysarony-copy.jpg?w=545" data-orig-size="294,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="photoboothoscarwildebysarony-copy" data-image-description="" data-medium-file="https://photoboothjournal.files.wordpress.com/2017/01/photoboothoscarwildebysarony-copy.jpg?w=545?w=261" data-large-file="https://photoboothjournal.files.wordpress.com/2017/01/photoboothoscarwildebysarony-copy.jpg?w=545?w=294" class="wp-image-6554 size-full" src="https://photoboothjournal.files.wordpress.com/2017/01/photoboothoscarwildebysarony-copy.jpg?w=545" alt="photoboothoscarwildebysarony-copy" srcset="https://photoboothjournal.files.wordpress.com/2017/01/photoboothoscarwildebysarony-copy.jpg 294w, https://photoboothjournal.files.wordpress.com/2017/01/photoboothoscarwildebysarony-copy.jpg?w=130 130w" sizes="(max-width: 294px) 100vw, 294px"   /><p class="wp-caption-text">Oscar Wilde by Napoleon Sarony</p></div>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-2143112023" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-2143112023');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-2143112023",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-2143112023'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
					<script type='text/javascript'>
					(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
					</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this post with friends:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6327" class="share-facebook sd-button share-icon" href="https://photoboothjournal.com/2017/01/22/a-wildean-man/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6327" class="share-google-plus-1 sd-button share-icon" href="https://photoboothjournal.com/2017/01/22/a-wildean-man/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6327" class="share-twitter sd-button share-icon" href="https://photoboothjournal.com/2017/01/22/a-wildean-man/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-6327" class="share-linkedin sd-button share-icon" href="https://photoboothjournal.com/2017/01/22/a-wildean-man/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://photoboothjournal.com/2017/01/22/a-wildean-man/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://photoboothjournal.com/2017/01/22/a-wildean-man/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-6327" class="share-pinterest sd-button share-icon" href="https://photoboothjournal.com/2017/01/22/a-wildean-man/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://photoboothjournal.com/2017/01/22/a-wildean-man/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://photoboothjournal.com/2017/01/22/a-wildean-man/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-27386067-6327-5885a0468ea3f' data-src='//widgets.wp.com/likes/#blog_id=27386067&amp;post_id=6327&amp;origin=photoboothjournal.wordpress.com&amp;obj_id=27386067-6327-5885a0468ea3f' data-name='like-post-frame-27386067-6327-5885a0468ea3f'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>		
		<div class="post-tags clear"><ul><li><a href="https://photoboothjournal.com/tag/germany/" rel="tag">Germany</a></li><li><a href="https://photoboothjournal.com/tag/napoleon-sarony/" rel="tag">Napoleon Sarony</a></li><li><a href="https://photoboothjournal.com/tag/oscar-wilde/" rel="tag">Oscar Wilde</a></li><li><a href="https://photoboothjournal.com/tag/photobooth/" rel="tag">photobooth</a></li><li><a href="https://photoboothjournal.com/tag/photography/" rel="tag">photography</a></li><li><a href="https://photoboothjournal.com/tag/vintage-photography/" rel="tag">vintage photography</a></li></ul></div><!-- .post-tags -->	</div><!-- .post-content -->

</article><!-- #post-6327 -->
		<nav id="nav-below" class="clear">
			<span class="nav-previous"><a href="https://photoboothjournal.com/2017/01/18/found-a-photobooth/" rel="prev"><span class="meta-nav">&larr;</span> Previous post</a></span>
			<span class="nav-next"></span>
		</nav><!-- #nav-below -->

	
</div><!-- #content -->

<div class="sidebar" role="complementary">
		<aside id="image-3" class="widget_image widget"><div class="widget-body"><h1>Welcome to Photobooth Journal</h1><div style="overflow:hidden;"><img src="https://photoboothjournal.files.wordpress.com/2011/10/earliest-booht-pic-kg.jpg?w=570&amp;h=737" title="Katherine 1973" class="alignnone" width="570" height="737" /></div>
</div></aside><aside id="facebook-likebox-3" class="widget_facebook_likebox widget"><div class="widget-body"><h1><a href="https://www.facebook.com/PhotoboothJournal">Photobooth 43 Year Project</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/PhotoboothJournal" data-width="200"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/PhotoboothJournal"><a href="https://www.facebook.com/PhotoboothJournal">Photobooth 43 Year Project</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</div></aside><aside id="blog_subscription-3" class="widget_blog_subscription widget"><div class="widget-body"><h1><label for="subscribe-field">Follow Blog via Email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 1,479 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="27386067"/>
						<input type="hidden" name="source" value="https://photoboothjournal.com/2017/01/22/a-wildean-man/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="028d0cab2c" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</div></aside><aside id="categories-2" class="widget_categories widget"><div class="widget-body"><h1>Categories</h1>		<ul>
	<li class="cat-item cat-item-39685"><a href="https://photoboothjournal.com/category/about-a-boy/" >About A Boy</a> (6)
</li>
	<li class="cat-item cat-item-136191687"><a href="https://photoboothjournal.com/category/becky-and-friends/" >Becky and Friends</a> (7)
</li>
	<li class="cat-item cat-item-66908518"><a href="https://photoboothjournal.com/category/digital-photobooth-images/" >Digital Photobooth Images</a> (14)
</li>
	<li class="cat-item cat-item-65406731"><a href="https://photoboothjournal.com/category/found-photobooth-photos/" >Found Photobooth Photos</a> (16)
</li>
	<li class="cat-item cat-item-248409958"><a href="https://photoboothjournal.com/category/lori-and-me/" >Lori and Me</a> (10)
</li>
	<li class="cat-item cat-item-128417833"><a href="https://photoboothjournal.com/category/mini-mobsters/" >Mini-Mobsters</a> (3)
</li>
	<li class="cat-item cat-item-127759487"><a href="https://photoboothjournal.com/category/movie-of-u/" >Movie-Of-U</a> (2)
</li>
	<li class="cat-item cat-item-53739854"><a href="https://photoboothjournal.com/category/ms-toledo/" >Ms Toledo</a> (4)
</li>
	<li class="cat-item cat-item-65406709"><a href="https://photoboothjournal.com/category/my-family-in-photobooths/" >My Family in Photobooths</a> (20)
</li>
	<li class="cat-item cat-item-67105065"><a href="https://photoboothjournal.com/category/my-femme-fatale/" >My Femme Fatale</a> (7)
</li>
	<li class="cat-item cat-item-67561476"><a href="https://photoboothjournal.com/category/my-friends-in-photobooths/" >My Friends in Photobooths</a> (8)
</li>
	<li class="cat-item cat-item-64640656"><a href="https://photoboothjournal.com/category/other-passport-sized-photos/" >Other Passport Sized Photos</a> (4)
</li>
	<li class="cat-item cat-item-137386256"><a href="https://photoboothjournal.com/category/photobooth-41-year-project-archive/" >Photobooth 41 Year Project (Archive)</a> (102)
</li>
	<li class="cat-item cat-item-20586008"><a href="https://photoboothjournal.com/category/photobooth-art/" >Photobooth Art</a> (10)
</li>
	<li class="cat-item cat-item-469434561"><a href="https://photoboothjournal.com/category/photobooth-clowns/" >Photobooth Clowns</a> (1)
</li>
	<li class="cat-item cat-item-64640528"><a href="https://photoboothjournal.com/category/photobooth-news/" >Photobooth News</a> (32)
</li>
	<li class="cat-item cat-item-65262014"><a href="https://photoboothjournal.com/category/photobooth-signs/" >Photobooth Signs</a> (2)
</li>
	<li class="cat-item cat-item-235467892"><a href="https://photoboothjournal.com/category/photobooth-stories/" >Photobooth Stories</a> (1)
</li>
	<li class="cat-item cat-item-67601943"><a href="https://photoboothjournal.com/category/photobooth-time-machines/" >Photobooth Time Machines</a> (11)
</li>
	<li class="cat-item cat-item-65143831"><a href="https://photoboothjournal.com/category/photobooths-in-print/" >Photobooths in Print</a> (10)
</li>
	<li class="cat-item cat-item-240186862"><a href="https://photoboothjournal.com/category/photoweigh-photobooth/" >Photoweigh Photobooth</a> (5)
</li>
	<li class="cat-item cat-item-130244968"><a href="https://photoboothjournal.com/category/polaroid-photobooth/" >Polaroid Photobooth</a> (8)
</li>
	<li class="cat-item cat-item-50556"><a href="https://photoboothjournal.com/category/random-posts/" >Random Posts</a> (19)
</li>
	<li class="cat-item cat-item-89981074"><a href="https://photoboothjournal.com/category/reblogged-photobooth/" >Reblogged Photobooth</a> (5)
</li>
	<li class="cat-item cat-item-246611380"><a href="https://photoboothjournal.com/category/tattoo-man-series/" >Tattoo Man Series</a> (5)
</li>
	<li class="cat-item cat-item-410565757"><a href="https://photoboothjournal.com/category/the-actors-agency/" >The Actors&#039; Agency</a> (8)
</li>
	<li class="cat-item cat-item-4943459"><a href="https://photoboothjournal.com/category/vintage-photobooth/" >Vintage Photobooth</a> (246)
</li>
		</ul>
</div></aside><aside id="linkcat-98722077" class="widget_links widget"><div class="widget-body"><h1>Another Blog By Katherine</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://mugshotsandmiscellaneous.wordpress.com/" title="Other aspects of my collection of vintage photography">Mugshots and Miscellaneous</a></li>

	</ul>
</div></aside>
<aside id="linkcat-1356" class="widget_links widget"><div class="widget-body"><h1>Blogroll</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://28mmf2.wordpress.com" title="R.Lambert/Arcangel Images &#8211; Photographic Technique and Stock Shooting.">28mmf2</a></li>
<li><a href="http://312photobooth.com/blog/?cat=7">312 Photobooth</a></li>
<li><a href="http://www.bobbyneeladams.com/age.html" title="Wonderful age spliced portraits and other work.  Explore the whole site!">Age Maps &#8211; Portrait Photos</a></li>
<li><a href="http://ciapannaphoto.wordpress.com/" title="Photography by Alessandro Ciapanna">Ciapannaphoto</a></li>
<li><a href="http://constellationcafe.wordpress.com/" title="Photography by Akshay Bhoan in New Delhi &amp; Bombay">Constellation Cafe</a></li>
<li><a href="http://dcphotoartist.wordpress.com" title="Wonderful collection of vintage photography">D C Photo Artist</a></li>
<li><a href="http://jk-keller.com/daily-photo/" title="Time-lapse video of a man ageing.">Daily Photo Project</a></li>
<li><a href="http://dequelleplaneteestu.com/category/photobooth/" title="French Booth Blog Posts">De Quelle Planete Es-Tu?</a></li>
<li><a href="http://www.dickjewell.com/found%20photos.html" title=" ‘Found Photos’ a limited edition artist’s book by Dick Jewell first published in 1978.  Fabulous found photobooth pics." target="_blank">Dick Jewell Found Photos</a></li>
<li><a href="http://dequelleplaneteestu.com/2011/10/06/flash-flash-at-bonton/" title="Photobooth fun in Paris">Flash-Flash at Bonton</a></li>
<li><a href="http://einestages.spiegel.de/external/ShowTopicAlbumBackground/a23368/l0/l0/F.html#featuredEntry" title="German Vintage Photobooth Portraits">Fotoautomaten</a></li>
<li><a href="http://illustriouspeacock.wordpress.com/" title="Photography and Design">Illustrious Peacock</a></li>
<li><a href="http://isthsyou.tumblr.com/" title="Photobooth and found photos Yumblr">Is This You?</a></li>
<li><a href="http://www.laphotocabine.com/" title="An online digital photobooth experience.">La Photocabine</a></li>
<li><a href="http://www.lostateminor.com/2012/12/07/photobooth-journal-a-life-told-through-photo-booth-pictures/" title="Online arts and culture magazine &#8211; Article about this blog">Lost At E Minor</a></li>
<li><a href="http://m5son.wordpress.com/" title="Photo Blog">Mike&#039;s Look at Life</a></li>
<li><a href="http://thelongwayhomediaries.com/2011/01/20/mystery-in-the-photo-booth/" title="A creative page from The Long way Home Blog">Mystery in the Photo Booth</a></li>
<li><a href="http://www.photoautomat.de" title="Fantastic photobooth photos and news from the saviours of chemical booths in Germany and elsewhere ">Photoautomat Blog</a></li>
<li><a href="http://www.phoundfotographs.com/" title="Found photographs with a theme">Phound Fotographs</a></li>
<li><a href="http://www.polanoid.net/">Polanoid</a></li>
<li><a href="http://swimminginpictures.wordpress.com/" title="Vernacular photos with a watery theme.">Swimming in Pictures</a></li>
<li><a href="http://tatteredandlostephemera.blogspot.com.au/">Tattered and Lost Ephemera</a></li>

	</ul>
</div></aside>
<aside id="linkcat-130709461" class="widget_links widget"><div class="widget-body"><h1>Dick Jewell's Photobooth FIlm - Katherine 1973 ...</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://vimeo.com/38649420" title="Dick Jewell’s film at Vimeo">Photobooth Journal&#039;s 40 Year Project Film at Vimeo</a></li>

	</ul>
</div></aside>
<aside id="linkcat-64639296" class="widget_links widget"><div class="widget-body"><h1>Photobooth Resources</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.dickjewell.com/found%20photos.html" title=" ‘Found Photos’ a limited edition artist’s book by Dick Jewell first published in 1978.  Fabulous found photobooth pics." target="_blank">Dick Jewell Found Photos</a></li>
<li><a href="http://www.photobooth.net/" title="The best and most comprehensive photobooth resource on the internet." target="_blank">THE Photobooth Blog &#8211; Photobooth.net</a></li>

	</ul>
</div></aside>
<aside id="linkcat-78807" class="widget_links widget"><div class="widget-body"><h1>Sussex PhotoHistory</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.photohistory-sussex.co.uk/index.htm" title="Photo resource for people researching their family history and for those interested in the history of photography.">Sussex PhotoHistory</a></li>

	</ul>
</div></aside>
<aside id="archives-2" class="widget_archive widget"><div class="widget-body"><h1>Archives</h1>		<ul>
			<li><a href='https://photoboothjournal.com/2017/01/'>January 2017</a></li>
	<li><a href='https://photoboothjournal.com/2016/12/'>December 2016</a></li>
	<li><a href='https://photoboothjournal.com/2016/11/'>November 2016</a></li>
	<li><a href='https://photoboothjournal.com/2016/10/'>October 2016</a></li>
	<li><a href='https://photoboothjournal.com/2016/09/'>September 2016</a></li>
	<li><a href='https://photoboothjournal.com/2016/08/'>August 2016</a></li>
	<li><a href='https://photoboothjournal.com/2016/07/'>July 2016</a></li>
	<li><a href='https://photoboothjournal.com/2016/06/'>June 2016</a></li>
	<li><a href='https://photoboothjournal.com/2016/05/'>May 2016</a></li>
	<li><a href='https://photoboothjournal.com/2016/04/'>April 2016</a></li>
	<li><a href='https://photoboothjournal.com/2016/03/'>March 2016</a></li>
	<li><a href='https://photoboothjournal.com/2016/02/'>February 2016</a></li>
	<li><a href='https://photoboothjournal.com/2016/01/'>January 2016</a></li>
	<li><a href='https://photoboothjournal.com/2015/12/'>December 2015</a></li>
	<li><a href='https://photoboothjournal.com/2015/11/'>November 2015</a></li>
	<li><a href='https://photoboothjournal.com/2015/10/'>October 2015</a></li>
	<li><a href='https://photoboothjournal.com/2015/09/'>September 2015</a></li>
	<li><a href='https://photoboothjournal.com/2015/08/'>August 2015</a></li>
	<li><a href='https://photoboothjournal.com/2015/07/'>July 2015</a></li>
	<li><a href='https://photoboothjournal.com/2015/06/'>June 2015</a></li>
	<li><a href='https://photoboothjournal.com/2015/05/'>May 2015</a></li>
	<li><a href='https://photoboothjournal.com/2014/12/'>December 2014</a></li>
	<li><a href='https://photoboothjournal.com/2014/09/'>September 2014</a></li>
	<li><a href='https://photoboothjournal.com/2014/08/'>August 2014</a></li>
	<li><a href='https://photoboothjournal.com/2014/07/'>July 2014</a></li>
	<li><a href='https://photoboothjournal.com/2014/06/'>June 2014</a></li>
	<li><a href='https://photoboothjournal.com/2014/05/'>May 2014</a></li>
	<li><a href='https://photoboothjournal.com/2014/04/'>April 2014</a></li>
	<li><a href='https://photoboothjournal.com/2013/12/'>December 2013</a></li>
	<li><a href='https://photoboothjournal.com/2013/03/'>March 2013</a></li>
	<li><a href='https://photoboothjournal.com/2013/02/'>February 2013</a></li>
	<li><a href='https://photoboothjournal.com/2013/01/'>January 2013</a></li>
	<li><a href='https://photoboothjournal.com/2012/12/'>December 2012</a></li>
	<li><a href='https://photoboothjournal.com/2012/11/'>November 2012</a></li>
	<li><a href='https://photoboothjournal.com/2012/10/'>October 2012</a></li>
	<li><a href='https://photoboothjournal.com/2012/07/'>July 2012</a></li>
	<li><a href='https://photoboothjournal.com/2012/06/'>June 2012</a></li>
	<li><a href='https://photoboothjournal.com/2012/05/'>May 2012</a></li>
	<li><a href='https://photoboothjournal.com/2012/03/'>March 2012</a></li>
	<li><a href='https://photoboothjournal.com/2012/02/'>February 2012</a></li>
	<li><a href='https://photoboothjournal.com/2012/01/'>January 2012</a></li>
	<li><a href='https://photoboothjournal.com/2011/12/'>December 2011</a></li>
	<li><a href='https://photoboothjournal.com/2011/11/'>November 2011</a></li>
	<li><a href='https://photoboothjournal.com/2011/10/'>October 2011</a></li>
	<li><a href='https://photoboothjournal.com/2011/09/'>September 2011</a></li>
		</ul>
		</div></aside><aside id="blog-stats-2" class="widget_blog-stats widget"><div class="widget-body"><h1>Blog Stats</h1>		<ul>
			<li>69,337 hits</li>
		</ul>
		</div></aside><aside id="text-3" class="widget_text widget"><div class="widget-body"><h1>COPYRIGHT</h1>			<div class="textwidget"><p>This website and its content is the copyright of Katherine Griffiths © 2011- 2017. All rights reserved.</p>
<p>Any redistribution or reproduction of part or all of the contents in any form is prohibited other than the following:</p>
<p>- you may print or download to a local hard disk extracts for your personal and non-commercial use only<br />
- you may copy the content to individual third parties for their personal use, but only if you acknowledge the website as the source of the material</p>
<p>You may not, except with express written permission, distribute or commercially exploit the content. Nor may you transmit it or store it in any other website or other form of electronic retrieval system.</p>
</div>
		</div></aside></div><!-- .sidebar -->
<div id="comments">
	
	
			<div class="comments-heading clear">
			<div class="comment-qty">
				25 comments			</div>
			<nav id="comment-nav-above">
				<span class="nav-previous"></span>
				<span class="nav-next"></span>
			</nav>
		</div><!-- .comments-heading -->

		<ol class="commentlist">
						<li class="comment byuser comment-author-michiganborn even thread-even depth-1 highlander-comment" id="li-comment-6321">
				<article id="comment-6321" class="comment">
					<footer class="comment-meta">

						<div class="comment-author vcard">
							<a href='http://mclawson.com/' rel='external nofollow' class='url'>John</a> said: <span><time pubdate datetime="2017-01-22T12:36:07+00:00">January 22, 2017<em>12:36 PM</em></time></span>						</div><!-- .comment-author .vcard -->

						<span class="comment-edit"></span>

						
					</footer>

					<div class="comment-text clear">
						<div class="comment-avatar">
							<img alt='' src='https://2.gravatar.com/avatar/5868be2bcc58ffc68d288fe3ec601469?s=60&#038;d=wavatar&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div>
						<div class="comment-text-body">
							<p>He seems very intense. The hat reminds me of Indiana Jones in his movies. I really like this photo. 😍👍🏻😎</p>
<p id="comment-like-6321" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://photoboothjournal.com/2017/01/22/a-wildean-man/?like_comment=6321&#038;_wpnonce=3919d342ed" class="comment-like-link needs-login" rel="nofollow" data-blog="27386067"><span>Like</span></a><span id="comment-like-count-6321" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
							<div class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://photoboothjournal.com/2017/01/22/a-wildean-man/?replytocom=6321#respond' onclick='return addComment.moveForm( "comment-6321", "6321", "respond", "6327" )' aria-label='Reply to John'>Reply &darr;</a>							</div><!-- .reply -->
						</div>
					</div>
					<div class="clear"></div>
				</article><!-- #comment-## -->
			<ul class="children">
			<li class="comment byuser comment-author-photoboothjournal bypostauthor odd alt depth-2 highlander-comment" id="li-comment-6323">
				<article id="comment-6323" class="comment">
					<footer class="comment-meta">

						<div class="comment-author vcard">
							<a href='https://photoboothjournal.wordpress.com' rel='external nofollow' class='url'>Photobooth Journal</a> said: <span><time pubdate datetime="2017-01-22T13:28:15+00:00">January 22, 2017<em>1:28 PM</em></time></span>						</div><!-- .comment-author .vcard -->

						<span class="comment-edit"></span>

						
					</footer>

					<div class="comment-text clear">
						<div class="comment-avatar">
							<img alt='' src='https://0.gravatar.com/avatar/65746cfc79ccca37d4041cda99918836?s=30&#038;d=wavatar&#038;r=G' class='avatar avatar-30' height='30' width='30' />						</div>
						<div class="comment-text-body">
							<p>Yes, that is Indiana&#8217;s hat! Thanks for looking, John! ❌⭕️</p>
<p id="comment-like-6323" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://photoboothjournal.com/2017/01/22/a-wildean-man/?like_comment=6323&#038;_wpnonce=0410053d3f" class="comment-like-link needs-login" rel="nofollow" data-blog="27386067"><span>Like</span></a><span id="comment-like-count-6323" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
							<div class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://photoboothjournal.com/2017/01/22/a-wildean-man/?replytocom=6323#respond' onclick='return addComment.moveForm( "comment-6323", "6323", "respond", "6327" )' aria-label='Reply to Photobooth Journal'>Reply &darr;</a>							</div><!-- .reply -->
						</div>
					</div>
					<div class="clear"></div>
				</article><!-- #comment-## -->
			<ul class="children">
			<li class="comment byuser comment-author-michiganborn even depth-3 highlander-comment" id="li-comment-6324">
				<article id="comment-6324" class="comment">
					<footer class="comment-meta">

						<div class="comment-author vcard">
							<a href='http://mclawson.com/' rel='external nofollow' class='url'>John</a> said: <span><time pubdate datetime="2017-01-22T13:30:20+00:00">January 22, 2017<em>1:30 PM</em></time></span>						</div><!-- .comment-author .vcard -->

						<span class="comment-edit"></span>

						
					</footer>

					<div class="comment-text clear">
						<div class="comment-avatar">
							<img alt='' src='https://2.gravatar.com/avatar/5868be2bcc58ffc68d288fe3ec601469?s=30&#038;d=wavatar&#038;r=G' class='avatar avatar-30' height='30' width='30' />						</div>
						<div class="comment-text-body">
							<p>I always look at your stuff &#8211; LOL!! 😎😉</p>
<p id="comment-like-6324" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://photoboothjournal.com/2017/01/22/a-wildean-man/?like_comment=6324&#038;_wpnonce=2bbdd05a09" class="comment-like-link needs-login" rel="nofollow" data-blog="27386067"><span>Like</span></a><span id="comment-like-count-6324" class="comment-like-feedback">Like</span></p>
							<div class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://photoboothjournal.com/2017/01/22/a-wildean-man/?replytocom=6324#respond' onclick='return addComment.moveForm( "comment-6324", "6324", "respond", "6327" )' aria-label='Reply to John'>Reply &darr;</a>							</div><!-- .reply -->
						</div>
					</div>
					<div class="clear"></div>
				</article><!-- #comment-## -->
			<ul class="children">
			<li class="comment byuser comment-author-photoboothjournal bypostauthor odd alt depth-4 highlander-comment" id="li-comment-6326">
				<article id="comment-6326" class="comment">
					<footer class="comment-meta">

						<div class="comment-author vcard">
							<a href='https://photoboothjournal.wordpress.com' rel='external nofollow' class='url'>Photobooth Journal</a> said: <span><time pubdate datetime="2017-01-22T13:34:05+00:00">January 22, 2017<em>1:34 PM</em></time></span>						</div><!-- .comment-author .vcard -->

						<span class="comment-edit"></span>

						
					</footer>

					<div class="comment-text clear">
						<div class="comment-avatar">
							<img alt='' src='https://0.gravatar.com/avatar/65746cfc79ccca37d4041cda99918836?s=30&#038;d=wavatar&#038;r=G' class='avatar avatar-30' height='30' width='30' />						</div>
						<div class="comment-text-body">
							<p>You are very good to me!</p>
<p id="comment-like-6326" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://photoboothjournal.com/2017/01/22/a-wildean-man/?like_comment=6326&#038;_wpnonce=c793e85e88" class="comment-like-link needs-login" rel="nofollow" data-blog="27386067"><span>Like</span></a><span id="comment-like-count-6326" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
							<div class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://photoboothjournal.com/2017/01/22/a-wildean-man/?replytocom=6326#respond' onclick='return addComment.moveForm( "comment-6326", "6326", "respond", "6327" )' aria-label='Reply to Photobooth Journal'>Reply &darr;</a>							</div><!-- .reply -->
						</div>
					</div>
					<div class="clear"></div>
				</article><!-- #comment-## -->
			<ul class="children">
			<li class="comment byuser comment-author-michiganborn even depth-5 highlander-comment" id="li-comment-6328">
				<article id="comment-6328" class="comment">
					<footer class="comment-meta">

						<div class="comment-author vcard">
							<a href='http://mclawson.com/' rel='external nofollow' class='url'>John</a> said: <span><time pubdate datetime="2017-01-22T14:02:33+00:00">January 22, 2017<em>2:02 PM</em></time></span>						</div><!-- .comment-author .vcard -->

						<span class="comment-edit"></span>

						
					</footer>

					<div class="comment-text clear">
						<div class="comment-avatar">
							<img alt='' src='https://2.gravatar.com/avatar/5868be2bcc58ffc68d288fe3ec601469?s=30&#038;d=wavatar&#038;r=G' class='avatar avatar-30' height='30' width='30' />						</div>
						<div class="comment-text-body">
							<p>Awww thank you Katherine! ❤️ I&#8217;d love to visit Australia some day, maybe we will meet one day. ✨</p>
<p id="comment-like-6328" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://photoboothjournal.com/2017/01/22/a-wildean-man/?like_comment=6328&#038;_wpnonce=09d2f8761e" class="comment-like-link needs-login" rel="nofollow" data-blog="27386067"><span>Like</span></a><span id="comment-like-count-6328" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
							<div class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://photoboothjournal.com/2017/01/22/a-wildean-man/?replytocom=6328#respond' onclick='return addComment.moveForm( "comment-6328", "6328", "respond", "6327" )' aria-label='Reply to John'>Reply &darr;</a>							</div><!-- .reply -->
						</div>
					</div>
					<div class="clear"></div>
				</article><!-- #comment-## -->
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			<li class="comment byuser comment-author-oglach odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-6322">
				<article id="comment-6322" class="comment">
					<footer class="comment-meta">

						<div class="comment-author vcard">
							<a href='http://natriobloidi.wordpress.com' rel='external nofollow' class='url'>oglach</a> said: <span><time pubdate datetime="2017-01-22T12:38:36+00:00">January 22, 2017<em>12:38 PM</em></time></span>						</div><!-- .comment-author .vcard -->

						<span class="comment-edit"></span>

						
					</footer>

					<div class="comment-text clear">
						<div class="comment-avatar">
							<img alt='' src='https://0.gravatar.com/avatar/fbe0a3349f89f21b0ac07a6f1b9bdd43?s=60&#038;d=wavatar&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div>
						<div class="comment-text-body">
							<p>You have a sharp eye for fine detail. I think you&#8217;re right about the subject perhaps being an actor; my first thought on seeing the photo was &#8220;He&#8217;d make a great Moriarty.&#8221;</p>
<p id="comment-like-6322" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://photoboothjournal.com/2017/01/22/a-wildean-man/?like_comment=6322&#038;_wpnonce=b9fa4a39fa" class="comment-like-link needs-login" rel="nofollow" data-blog="27386067"><span>Like</span></a><span id="comment-like-count-6322" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
							<div class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://photoboothjournal.com/2017/01/22/a-wildean-man/?replytocom=6322#respond' onclick='return addComment.moveForm( "comment-6322", "6322", "respond", "6327" )' aria-label='Reply to oglach'>Reply &darr;</a>							</div><!-- .reply -->
						</div>
					</div>
					<div class="clear"></div>
				</article><!-- #comment-## -->
			<ul class="children">
			<li class="comment byuser comment-author-photoboothjournal bypostauthor even depth-2 highlander-comment" id="li-comment-6327">
				<article id="comment-6327" class="comment">
					<footer class="comment-meta">

						<div class="comment-author vcard">
							<a href='https://photoboothjournal.wordpress.com' rel='external nofollow' class='url'>Photobooth Journal</a> said: <span><time pubdate datetime="2017-01-22T13:34:25+00:00">January 22, 2017<em>1:34 PM</em></time></span>						</div><!-- .comment-author .vcard -->

						<span class="comment-edit"></span>

						
					</footer>

					<div class="comment-text clear">
						<div class="comment-avatar">
							<img alt='' src='https://0.gravatar.com/avatar/65746cfc79ccca37d4041cda99918836?s=30&#038;d=wavatar&#038;r=G' class='avatar avatar-30' height='30' width='30' />						</div>
						<div class="comment-text-body">
							<p>I like that idea. He would be a very suave Moriarty to boot.</p>
<p>I wanted to call my dog by that name but my then husband vetoed that. He didn’t think our pooch looked like a Morrie, as he inevitably would have been called. He has Moriarty as his middle name. He has done a goodly share of heinous doggy acts to well deserve that distinction. 🐕😊</p>
<p id="comment-like-6327" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://photoboothjournal.com/2017/01/22/a-wildean-man/?like_comment=6327&#038;_wpnonce=77d121f49b" class="comment-like-link needs-login" rel="nofollow" data-blog="27386067"><span>Like</span></a><span id="comment-like-count-6327" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
							<div class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://photoboothjournal.com/2017/01/22/a-wildean-man/?replytocom=6327#respond' onclick='return addComment.moveForm( "comment-6327", "6327", "respond", "6327" )' aria-label='Reply to Photobooth Journal'>Reply &darr;</a>							</div><!-- .reply -->
						</div>
					</div>
					<div class="clear"></div>
				</article><!-- #comment-## -->
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			<li class="comment byuser comment-author-jimgrey odd alt thread-even depth-1 highlander-comment" id="li-comment-6329">
				<article id="comment-6329" class="comment">
					<footer class="comment-meta">

						<div class="comment-author vcard">
							<a href='http://blog.jimgrey.net' rel='external nofollow' class='url'>Jim Grey</a> said: <span><time pubdate datetime="2017-01-22T14:05:05+00:00">January 22, 2017<em>2:05 PM</em></time></span>						</div><!-- .comment-author .vcard -->

						<span class="comment-edit"></span>

						
					</footer>

					<div class="comment-text clear">
						<div class="comment-avatar">
							<img alt='' src='https://2.gravatar.com/avatar/e8028ceceef7efb6dc2b10ba5ca95491?s=60&#038;d=wavatar&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div>
						<div class="comment-text-body">
							<p>There are just photos that resist good scanning! It&#8217;s enormously frustrating when it happens.</p>
<p id="comment-like-6329" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://photoboothjournal.com/2017/01/22/a-wildean-man/?like_comment=6329&#038;_wpnonce=c8776b09ad" class="comment-like-link needs-login" rel="nofollow" data-blog="27386067"><span>Like</span></a><span id="comment-like-count-6329" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
							<div class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://photoboothjournal.com/2017/01/22/a-wildean-man/?replytocom=6329#respond' onclick='return addComment.moveForm( "comment-6329", "6329", "respond", "6327" )' aria-label='Reply to Jim Grey'>Reply &darr;</a>							</div><!-- .reply -->
						</div>
					</div>
					<div class="clear"></div>
				</article><!-- #comment-## -->
			<ul class="children">
			<li class="comment byuser comment-author-photoboothjournal bypostauthor even depth-2 highlander-comment" id="li-comment-6330">
				<article id="comment-6330" class="comment">
					<footer class="comment-meta">

						<div class="comment-author vcard">
							<a href='https://photoboothjournal.wordpress.com' rel='external nofollow' class='url'>Photobooth Journal</a> said: <span><time pubdate datetime="2017-01-22T14:26:47+00:00">January 22, 2017<em>2:26 PM</em></time></span>						</div><!-- .comment-author .vcard -->

						<span class="comment-edit"></span>

						
					</footer>

					<div class="comment-text clear">
						<div class="comment-avatar">
							<img alt='' src='https://0.gravatar.com/avatar/65746cfc79ccca37d4041cda99918836?s=30&#038;d=wavatar&#038;r=G' class='avatar avatar-30' height='30' width='30' />						</div>
						<div class="comment-text-body">
							<p>That is reassuring Jim. I thought it was just me!</p>
<p id="comment-like-6330" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://photoboothjournal.com/2017/01/22/a-wildean-man/?like_comment=6330&#038;_wpnonce=e9af4706cb" class="comment-like-link needs-login" rel="nofollow" data-blog="27386067"><span>Like</span></a><span id="comment-like-count-6330" class="comment-like-feedback">Like</span></p>
							<div class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://photoboothjournal.com/2017/01/22/a-wildean-man/?replytocom=6330#respond' onclick='return addComment.moveForm( "comment-6330", "6330", "respond", "6327" )' aria-label='Reply to Photobooth Journal'>Reply &darr;</a>							</div><!-- .reply -->
						</div>
					</div>
					<div class="clear"></div>
				</article><!-- #comment-## -->
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			<li class="comment byuser comment-author-outsideauthority odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-6331">
				<article id="comment-6331" class="comment">
					<footer class="comment-meta">

						<div class="comment-author vcard">
							<a href='http://outsideauthority.wordpress.com' rel='external nofollow' class='url'>outsideauthority</a> said: <span><time pubdate datetime="2017-01-22T20:01:11+00:00">January 22, 2017<em>8:01 PM</em></time></span>						</div><!-- .comment-author .vcard -->

						<span class="comment-edit"></span>

						
					</footer>

					<div class="comment-text clear">
						<div class="comment-avatar">
							<img alt='' src='https://1.gravatar.com/avatar/19aab4bb3cadfabb8e88eebd5204c6b8?s=60&#038;d=wavatar&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div>
						<div class="comment-text-body">
							<p>He has very wide eyes in the shadow of the brim. Very noir.</p>
<p id="comment-like-6331" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://photoboothjournal.com/2017/01/22/a-wildean-man/?like_comment=6331&#038;_wpnonce=71e4cfc7f5" class="comment-like-link needs-login" rel="nofollow" data-blog="27386067"><span>Like</span></a><span id="comment-like-count-6331" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
							<div class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://photoboothjournal.com/2017/01/22/a-wildean-man/?replytocom=6331#respond' onclick='return addComment.moveForm( "comment-6331", "6331", "respond", "6327" )' aria-label='Reply to outsideauthority'>Reply &darr;</a>							</div><!-- .reply -->
						</div>
					</div>
					<div class="clear"></div>
				</article><!-- #comment-## -->
			<ul class="children">
			<li class="comment byuser comment-author-photoboothjournal bypostauthor even depth-2 highlander-comment" id="li-comment-6340">
				<article id="comment-6340" class="comment">
					<footer class="comment-meta">

						<div class="comment-author vcard">
							<a href='https://photoboothjournal.wordpress.com' rel='external nofollow' class='url'>Photobooth Journal</a> said: <span><time pubdate datetime="2017-01-23T14:10:54+00:00">January 23, 2017<em>2:10 PM</em></time></span>						</div><!-- .comment-author .vcard -->

						<span class="comment-edit"></span>

						
					</footer>

					<div class="comment-text clear">
						<div class="comment-avatar">
							<img alt='' src='https://0.gravatar.com/avatar/65746cfc79ccca37d4041cda99918836?s=30&#038;d=wavatar&#038;r=G' class='avatar avatar-30' height='30' width='30' />						</div>
						<div class="comment-text-body">
							<p>I agree!</p>
<p id="comment-like-6340" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://photoboothjournal.com/2017/01/22/a-wildean-man/?like_comment=6340&#038;_wpnonce=5b5253b49e" class="comment-like-link needs-login" rel="nofollow" data-blog="27386067"><span>Like</span></a><span id="comment-like-count-6340" class="comment-like-feedback">Like</span></p>
							<div class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://photoboothjournal.com/2017/01/22/a-wildean-man/?replytocom=6340#respond' onclick='return addComment.moveForm( "comment-6340", "6340", "respond", "6327" )' aria-label='Reply to Photobooth Journal'>Reply &darr;</a>							</div><!-- .reply -->
						</div>
					</div>
					<div class="clear"></div>
				</article><!-- #comment-## -->
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			<li class="comment byuser comment-author-inesephoto odd alt thread-even depth-1 highlander-comment" id="li-comment-6333">
				<article id="comment-6333" class="comment">
					<footer class="comment-meta">

						<div class="comment-author vcard">
							<a href='http://inesemjphotography.wordpress.com' rel='external nofollow' class='url'>inesephoto</a> said: <span><time pubdate datetime="2017-01-22T20:59:33+00:00">January 22, 2017<em>8:59 PM</em></time></span>						</div><!-- .comment-author .vcard -->

						<span class="comment-edit"></span>

						
					</footer>

					<div class="comment-text clear">
						<div class="comment-avatar">
							<img alt='' src='https://2.gravatar.com/avatar/b7bb90093373576fea35e919d2a7ba8a?s=60&#038;d=wavatar&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div>
						<div class="comment-text-body">
							<p>I like his intense look. Isn&#8217;t this picture taken for audition purposes? It seems to me that he is acting as a character, but I cannot figure who it is.</p>
<p id="comment-like-6333" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://photoboothjournal.com/2017/01/22/a-wildean-man/?like_comment=6333&#038;_wpnonce=8a0438f579" class="comment-like-link needs-login" rel="nofollow" data-blog="27386067"><span>Like</span></a><span id="comment-like-count-6333" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
							<div class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://photoboothjournal.com/2017/01/22/a-wildean-man/?replytocom=6333#respond' onclick='return addComment.moveForm( "comment-6333", "6333", "respond", "6327" )' aria-label='Reply to inesephoto'>Reply &darr;</a>							</div><!-- .reply -->
						</div>
					</div>
					<div class="clear"></div>
				</article><!-- #comment-## -->
			<ul class="children">
			<li class="comment byuser comment-author-photoboothjournal bypostauthor even depth-2 highlander-comment" id="li-comment-6342">
				<article id="comment-6342" class="comment">
					<footer class="comment-meta">

						<div class="comment-author vcard">
							<a href='https://photoboothjournal.wordpress.com' rel='external nofollow' class='url'>Photobooth Journal</a> said: <span><time pubdate datetime="2017-01-23T14:12:17+00:00">January 23, 2017<em>2:12 PM</em></time></span>						</div><!-- .comment-author .vcard -->

						<span class="comment-edit"></span>

						
					</footer>

					<div class="comment-text clear">
						<div class="comment-avatar">
							<img alt='' src='https://0.gravatar.com/avatar/65746cfc79ccca37d4041cda99918836?s=30&#038;d=wavatar&#038;r=G' class='avatar avatar-30' height='30' width='30' />						</div>
						<div class="comment-text-body">
							<p>Some of my French photos are from and acting agency and this would definitely fit in with those, Inese.</p>
<p id="comment-like-6342" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://photoboothjournal.com/2017/01/22/a-wildean-man/?like_comment=6342&#038;_wpnonce=0cc359a6f8" class="comment-like-link needs-login" rel="nofollow" data-blog="27386067"><span>Like</span></a><span id="comment-like-count-6342" class="comment-like-feedback">Like</span></p>
							<div class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://photoboothjournal.com/2017/01/22/a-wildean-man/?replytocom=6342#respond' onclick='return addComment.moveForm( "comment-6342", "6342", "respond", "6327" )' aria-label='Reply to Photobooth Journal'>Reply &darr;</a>							</div><!-- .reply -->
						</div>
					</div>
					<div class="clear"></div>
				</article><!-- #comment-## -->
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			<li class="comment byuser comment-author-derrickjknight odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-6335">
				<article id="comment-6335" class="comment">
					<footer class="comment-meta">

						<div class="comment-author vcard">
							<a href='http://derrickjknight.wordpress.com' rel='external nofollow' class='url'>derrickjknight</a> said: <span><time pubdate datetime="2017-01-22T22:17:00+00:00">January 22, 2017<em>10:17 PM</em></time></span>						</div><!-- .comment-author .vcard -->

						<span class="comment-edit"></span>

						
					</footer>

					<div class="comment-text clear">
						<div class="comment-avatar">
							<img alt='' src='https://2.gravatar.com/avatar/e1d42dff633ee6490afc6d1272222de4?s=60&#038;d=wavatar&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div>
						<div class="comment-text-body">
							<p>I think what you have produced is good</p>
<p id="comment-like-6335" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://photoboothjournal.com/2017/01/22/a-wildean-man/?like_comment=6335&#038;_wpnonce=a57e1f20da" class="comment-like-link needs-login" rel="nofollow" data-blog="27386067"><span>Like</span></a><span id="comment-like-count-6335" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
							<div class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://photoboothjournal.com/2017/01/22/a-wildean-man/?replytocom=6335#respond' onclick='return addComment.moveForm( "comment-6335", "6335", "respond", "6327" )' aria-label='Reply to derrickjknight'>Reply &darr;</a>							</div><!-- .reply -->
						</div>
					</div>
					<div class="clear"></div>
				</article><!-- #comment-## -->
			<ul class="children">
			<li class="comment byuser comment-author-photoboothjournal bypostauthor even depth-2 highlander-comment" id="li-comment-6343">
				<article id="comment-6343" class="comment">
					<footer class="comment-meta">

						<div class="comment-author vcard">
							<a href='https://photoboothjournal.wordpress.com' rel='external nofollow' class='url'>Photobooth Journal</a> said: <span><time pubdate datetime="2017-01-23T14:13:08+00:00">January 23, 2017<em>2:13 PM</em></time></span>						</div><!-- .comment-author .vcard -->

						<span class="comment-edit"></span>

						
					</footer>

					<div class="comment-text clear">
						<div class="comment-avatar">
							<img alt='' src='https://0.gravatar.com/avatar/65746cfc79ccca37d4041cda99918836?s=30&#038;d=wavatar&#038;r=G' class='avatar avatar-30' height='30' width='30' />						</div>
						<div class="comment-text-body">
							<p>Thanks for reading it Derrick.</p>
<p id="comment-like-6343" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://photoboothjournal.com/2017/01/22/a-wildean-man/?like_comment=6343&#038;_wpnonce=fc502e6cc2" class="comment-like-link needs-login" rel="nofollow" data-blog="27386067"><span>Like</span></a><span id="comment-like-count-6343" class="comment-like-feedback">Like</span></p>
							<div class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://photoboothjournal.com/2017/01/22/a-wildean-man/?replytocom=6343#respond' onclick='return addComment.moveForm( "comment-6343", "6343", "respond", "6327" )' aria-label='Reply to Photobooth Journal'>Reply &darr;</a>							</div><!-- .reply -->
						</div>
					</div>
					<div class="clear"></div>
				</article><!-- #comment-## -->
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			<li class="comment byuser comment-author-thecreativeparttimer odd alt thread-even depth-1 highlander-comment" id="li-comment-6336">
				<article id="comment-6336" class="comment">
					<footer class="comment-meta">

						<div class="comment-author vcard">
							<a href='http://thecreativeparttimer.wordpress.com' rel='external nofollow' class='url'>thecreativeparttimer</a> said: <span><time pubdate datetime="2017-01-23T04:46:22+00:00">January 23, 2017<em>4:46 AM</em></time></span>						</div><!-- .comment-author .vcard -->

						<span class="comment-edit"></span>

						
					</footer>

					<div class="comment-text clear">
						<div class="comment-avatar">
							<img alt='' src='https://2.gravatar.com/avatar/233955ea7ad12f01793fbe2752dbcd98?s=60&#038;d=wavatar&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div>
						<div class="comment-text-body">
							<p>I love his intense gaze down his stately nose. There&#8217;s drama going on there!</p>
<p id="comment-like-6336" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://photoboothjournal.com/2017/01/22/a-wildean-man/?like_comment=6336&#038;_wpnonce=60c83e5981" class="comment-like-link needs-login" rel="nofollow" data-blog="27386067"><span>Like</span></a><span id="comment-like-count-6336" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
							<div class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://photoboothjournal.com/2017/01/22/a-wildean-man/?replytocom=6336#respond' onclick='return addComment.moveForm( "comment-6336", "6336", "respond", "6327" )' aria-label='Reply to thecreativeparttimer'>Reply &darr;</a>							</div><!-- .reply -->
						</div>
					</div>
					<div class="clear"></div>
				</article><!-- #comment-## -->
			<ul class="children">
			<li class="comment byuser comment-author-photoboothjournal bypostauthor even depth-2 highlander-comment" id="li-comment-6344">
				<article id="comment-6344" class="comment">
					<footer class="comment-meta">

						<div class="comment-author vcard">
							<a href='https://photoboothjournal.wordpress.com' rel='external nofollow' class='url'>Photobooth Journal</a> said: <span><time pubdate datetime="2017-01-23T14:18:30+00:00">January 23, 2017<em>2:18 PM</em></time></span>						</div><!-- .comment-author .vcard -->

						<span class="comment-edit"></span>

						
					</footer>

					<div class="comment-text clear">
						<div class="comment-avatar">
							<img alt='' src='https://0.gravatar.com/avatar/65746cfc79ccca37d4041cda99918836?s=30&#038;d=wavatar&#038;r=G' class='avatar avatar-30' height='30' width='30' />						</div>
						<div class="comment-text-body">
							<p>Thanks for visiting. I love your comment!</p>
<p id="comment-like-6344" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://photoboothjournal.com/2017/01/22/a-wildean-man/?like_comment=6344&#038;_wpnonce=325a0e7444" class="comment-like-link needs-login" rel="nofollow" data-blog="27386067"><span>Like</span></a><span id="comment-like-count-6344" class="comment-like-feedback">Like</span></p>
							<div class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://photoboothjournal.com/2017/01/22/a-wildean-man/?replytocom=6344#respond' onclick='return addComment.moveForm( "comment-6344", "6344", "respond", "6327" )' aria-label='Reply to Photobooth Journal'>Reply &darr;</a>							</div><!-- .reply -->
						</div>
					</div>
					<div class="clear"></div>
				</article><!-- #comment-## -->
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			<li class="comment byuser comment-author-tedstrutz odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-6337">
				<article id="comment-6337" class="comment">
					<footer class="comment-meta">

						<div class="comment-author vcard">
							<a href='http://tedstrutz.com' rel='external nofollow' class='url'>tedstrutz</a> said: <span><time pubdate datetime="2017-01-23T06:40:29+00:00">January 23, 2017<em>6:40 AM</em></time></span>						</div><!-- .comment-author .vcard -->

						<span class="comment-edit"></span>

						
					</footer>

					<div class="comment-text clear">
						<div class="comment-avatar">
							<img alt='' src='https://0.gravatar.com/avatar/caff8d247301231e0d4feaba62db709b?s=60&#038;d=wavatar&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div>
						<div class="comment-text-body">
							<p>I think the photo looks just fine.  Would love to have seen the strip, quite the dandy, and you may be right about the thespian angle&#8230; very confident pose.</p>
<p id="comment-like-6337" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://photoboothjournal.com/2017/01/22/a-wildean-man/?like_comment=6337&#038;_wpnonce=5262dc8afa" class="comment-like-link needs-login" rel="nofollow" data-blog="27386067"><span>Like</span></a><span id="comment-like-count-6337" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
							<div class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://photoboothjournal.com/2017/01/22/a-wildean-man/?replytocom=6337#respond' onclick='return addComment.moveForm( "comment-6337", "6337", "respond", "6327" )' aria-label='Reply to tedstrutz'>Reply &darr;</a>							</div><!-- .reply -->
						</div>
					</div>
					<div class="clear"></div>
				</article><!-- #comment-## -->
			<ul class="children">
			<li class="comment byuser comment-author-tedstrutz even depth-2 highlander-comment" id="li-comment-6338">
				<article id="comment-6338" class="comment">
					<footer class="comment-meta">

						<div class="comment-author vcard">
							<a href='http://tedstrutz.com' rel='external nofollow' class='url'>tedstrutz</a> said: <span><time pubdate datetime="2017-01-23T06:41:12+00:00">January 23, 2017<em>6:41 AM</em></time></span>						</div><!-- .comment-author .vcard -->

						<span class="comment-edit"></span>

						
					</footer>

					<div class="comment-text clear">
						<div class="comment-avatar">
							<img alt='' src='https://0.gravatar.com/avatar/caff8d247301231e0d4feaba62db709b?s=30&#038;d=wavatar&#038;r=G' class='avatar avatar-30' height='30' width='30' />						</div>
						<div class="comment-text-body">
							<p>p.s. I&#8217;ll bet you kissed Oscar&#8217;s tomb when you were in Paris.</p>
<p id="comment-like-6338" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://photoboothjournal.com/2017/01/22/a-wildean-man/?like_comment=6338&#038;_wpnonce=a72900794b" class="comment-like-link needs-login" rel="nofollow" data-blog="27386067"><span>Like</span></a><span id="comment-like-count-6338" class="comment-like-feedback">Like</span></p>
							<div class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://photoboothjournal.com/2017/01/22/a-wildean-man/?replytocom=6338#respond' onclick='return addComment.moveForm( "comment-6338", "6338", "respond", "6327" )' aria-label='Reply to tedstrutz'>Reply &darr;</a>							</div><!-- .reply -->
						</div>
					</div>
					<div class="clear"></div>
				</article><!-- #comment-## -->
			</li><!-- #comment-## -->
			<li class="comment byuser comment-author-photoboothjournal bypostauthor odd alt depth-2 highlander-comment" id="li-comment-6345">
				<article id="comment-6345" class="comment">
					<footer class="comment-meta">

						<div class="comment-author vcard">
							<a href='https://photoboothjournal.wordpress.com' rel='external nofollow' class='url'>Photobooth Journal</a> said: <span><time pubdate datetime="2017-01-23T14:20:01+00:00">January 23, 2017<em>2:20 PM</em></time></span>						</div><!-- .comment-author .vcard -->

						<span class="comment-edit"></span>

						
					</footer>

					<div class="comment-text clear">
						<div class="comment-avatar">
							<img alt='' src='https://0.gravatar.com/avatar/65746cfc79ccca37d4041cda99918836?s=30&#038;d=wavatar&#038;r=G' class='avatar avatar-30' height='30' width='30' />						</div>
						<div class="comment-text-body">
							<p>Hi Ted! You often mention wanting to see the full strip. I like that, as it reminds me that there were often up to seven more photos in a strip in those days. This might be the only surviving example and that might be because it was the only good one in the group. </p>
<p>It looks very carefully composed and professional, but, as I also often forget to think of, that is because there was a booth operator who guided the sitter through a series of different poses. That person selected when to take the photo. My understanding is that the booths were automatically timed to take the photo but that that could be overridden when an operator was present.</p>
<p id="comment-like-6345" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://photoboothjournal.com/2017/01/22/a-wildean-man/?like_comment=6345&#038;_wpnonce=1fbd947bea" class="comment-like-link needs-login" rel="nofollow" data-blog="27386067"><span>Like</span></a><span id="comment-like-count-6345" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
							<div class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://photoboothjournal.com/2017/01/22/a-wildean-man/?replytocom=6345#respond' onclick='return addComment.moveForm( "comment-6345", "6345", "respond", "6327" )' aria-label='Reply to Photobooth Journal'>Reply &darr;</a>							</div><!-- .reply -->
						</div>
					</div>
					<div class="clear"></div>
				</article><!-- #comment-## -->
			<ul class="children">
			<li class="comment byuser comment-author-photoboothjournal bypostauthor even depth-3 highlander-comment" id="li-comment-6346">
				<article id="comment-6346" class="comment">
					<footer class="comment-meta">

						<div class="comment-author vcard">
							<a href='https://photoboothjournal.wordpress.com' rel='external nofollow' class='url'>Photobooth Journal</a> said: <span><time pubdate datetime="2017-01-23T14:30:49+00:00">January 23, 2017<em>2:30 PM</em></time></span>						</div><!-- .comment-author .vcard -->

						<span class="comment-edit"></span>

						
					</footer>

					<div class="comment-text clear">
						<div class="comment-avatar">
							<img alt='' src='https://0.gravatar.com/avatar/65746cfc79ccca37d4041cda99918836?s=30&#038;d=wavatar&#038;r=G' class='avatar avatar-30' height='30' width='30' />						</div>
						<div class="comment-text-body">
							<p>PS My lipstick still stains Oscar&#8217;s monument at Père Lachaise. 🙂</p>
<p id="comment-like-6346" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://photoboothjournal.com/2017/01/22/a-wildean-man/?like_comment=6346&#038;_wpnonce=fda8f8e68f" class="comment-like-link needs-login" rel="nofollow" data-blog="27386067"><span>Like</span></a><span id="comment-like-count-6346" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
							<div class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://photoboothjournal.com/2017/01/22/a-wildean-man/?replytocom=6346#respond' onclick='return addComment.moveForm( "comment-6346", "6346", "respond", "6327" )' aria-label='Reply to Photobooth Journal'>Reply &darr;</a>							</div><!-- .reply -->
						</div>
					</div>
					<div class="clear"></div>
				</article><!-- #comment-## -->
			<ul class="children">
			<li class="comment byuser comment-author-photoboothjournal bypostauthor odd alt depth-4 highlander-comment" id="li-comment-6347">
				<article id="comment-6347" class="comment">
					<footer class="comment-meta">

						<div class="comment-author vcard">
							<a href='https://photoboothjournal.wordpress.com' rel='external nofollow' class='url'>Photobooth Journal</a> said: <span><time pubdate datetime="2017-01-23T14:31:28+00:00">January 23, 2017<em>2:31 PM</em></time></span>						</div><!-- .comment-author .vcard -->

						<span class="comment-edit"></span>

						
					</footer>

					<div class="comment-text clear">
						<div class="comment-avatar">
							<img alt='' src='https://0.gravatar.com/avatar/65746cfc79ccca37d4041cda99918836?s=30&#038;d=wavatar&#038;r=G' class='avatar avatar-30' height='30' width='30' />						</div>
						<div class="comment-text-body">
							<p>OMG! That is a &#8220;thing&#8221;! I had no idea! When I visited the cemetary in the early 1990s there wasn&#8217;t any lipstick or graffiti on the monument. People are so strange!</p>
<p id="comment-like-6347" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://photoboothjournal.com/2017/01/22/a-wildean-man/?like_comment=6347&#038;_wpnonce=c788fd2415" class="comment-like-link needs-login" rel="nofollow" data-blog="27386067"><span>Like</span></a><span id="comment-like-count-6347" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
							<div class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://photoboothjournal.com/2017/01/22/a-wildean-man/?replytocom=6347#respond' onclick='return addComment.moveForm( "comment-6347", "6347", "respond", "6327" )' aria-label='Reply to Photobooth Journal'>Reply &darr;</a>							</div><!-- .reply -->
						</div>
					</div>
					<div class="clear"></div>
				</article><!-- #comment-## -->
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			<li class="comment byuser comment-author-tedstrutz even depth-3 highlander-comment" id="li-comment-6349">
				<article id="comment-6349" class="comment">
					<footer class="comment-meta">

						<div class="comment-author vcard">
							<a href='http://tedstrutz.com' rel='external nofollow' class='url'>tedstrutz</a> said: <span><time pubdate datetime="2017-01-23T16:54:58+00:00">January 23, 2017<em>4:54 PM</em></time></span>						</div><!-- .comment-author .vcard -->

						<span class="comment-edit"></span>

						
					</footer>

					<div class="comment-text clear">
						<div class="comment-avatar">
							<img alt='' src='https://0.gravatar.com/avatar/caff8d247301231e0d4feaba62db709b?s=30&#038;d=wavatar&#038;r=G' class='avatar avatar-30' height='30' width='30' />						</div>
						<div class="comment-text-body">
							<p>Wow&#8230; Seven photos in a strip.  Maybe he cut them up and gave them to his admirers.</p>
<p id="comment-like-6349" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://photoboothjournal.com/2017/01/22/a-wildean-man/?like_comment=6349&#038;_wpnonce=a27e77aae2" class="comment-like-link needs-login" rel="nofollow" data-blog="27386067"><span>Like</span></a><span id="comment-like-count-6349" class="comment-like-feedback">Like</span></p>
							<div class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://photoboothjournal.com/2017/01/22/a-wildean-man/?replytocom=6349#respond' onclick='return addComment.moveForm( "comment-6349", "6349", "respond", "6327" )' aria-label='Reply to tedstrutz'>Reply &darr;</a>							</div><!-- .reply -->
						</div>
					</div>
					<div class="clear"></div>
				</article><!-- #comment-## -->
			<ul class="children">
			<li class="comment byuser comment-author-tedstrutz odd alt depth-4 highlander-comment" id="li-comment-6350">
				<article id="comment-6350" class="comment">
					<footer class="comment-meta">

						<div class="comment-author vcard">
							<a href='http://tedstrutz.com' rel='external nofollow' class='url'>tedstrutz</a> said: <span><time pubdate datetime="2017-01-23T16:56:17+00:00">January 23, 2017<em>4:56 PM</em></time></span>						</div><!-- .comment-author .vcard -->

						<span class="comment-edit"></span>

						
					</footer>

					<div class="comment-text clear">
						<div class="comment-avatar">
							<img alt='' src='https://0.gravatar.com/avatar/caff8d247301231e0d4feaba62db709b?s=30&#038;d=wavatar&#038;r=G' class='avatar avatar-30' height='30' width='30' />						</div>
						<div class="comment-text-body">
							<p>I always think a single photo is lonely without the rest of them.  Wait till you see what I just bought&#8230; and the strip is complete!</p>
<p id="comment-like-6350" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://photoboothjournal.com/2017/01/22/a-wildean-man/?like_comment=6350&#038;_wpnonce=de28cd0e40" class="comment-like-link needs-login" rel="nofollow" data-blog="27386067"><span>Like</span></a><span id="comment-like-count-6350" class="comment-like-feedback">Like</span></p>
							<div class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://photoboothjournal.com/2017/01/22/a-wildean-man/?replytocom=6350#respond' onclick='return addComment.moveForm( "comment-6350", "6350", "respond", "6327" )' aria-label='Reply to tedstrutz'>Reply &darr;</a>							</div><!-- .reply -->
						</div>
					</div>
					<div class="clear"></div>
				</article><!-- #comment-## -->
			<ul class="children">
			<li class="comment byuser comment-author-tedstrutz even depth-5 highlander-comment" id="li-comment-6351">
				<article id="comment-6351" class="comment">
					<footer class="comment-meta">

						<div class="comment-author vcard">
							<a href='http://tedstrutz.com' rel='external nofollow' class='url'>tedstrutz</a> said: <span><time pubdate datetime="2017-01-23T16:57:01+00:00">January 23, 2017<em>4:57 PM</em></time></span>						</div><!-- .comment-author .vcard -->

						<span class="comment-edit"></span>

						
					</footer>

					<div class="comment-text clear">
						<div class="comment-avatar">
							<img alt='' src='https://0.gravatar.com/avatar/caff8d247301231e0d4feaba62db709b?s=30&#038;d=wavatar&#038;r=G' class='avatar avatar-30' height='30' width='30' />						</div>
						<div class="comment-text-body">
							<p>Hopefully, it will get to Oz by Valentine&#8217;s Day!</p>
<p id="comment-like-6351" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://photoboothjournal.com/2017/01/22/a-wildean-man/?like_comment=6351&#038;_wpnonce=8e5abd6e44" class="comment-like-link needs-login" rel="nofollow" data-blog="27386067"><span>Like</span></a><span id="comment-like-count-6351" class="comment-like-feedback">Like</span></p>
							<div class="reply">
								<a rel='nofollow' class='comment-reply-link' href='https://photoboothjournal.com/2017/01/22/a-wildean-man/?replytocom=6351#respond' onclick='return addComment.moveForm( "comment-6351", "6351", "respond", "6327" )' aria-label='Reply to tedstrutz'>Reply &darr;</a>							</div><!-- .reply -->
						</div>
					</div>
					<div class="clear"></div>
				</article><!-- #comment-## -->
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Please leave a comment. I'd love to hear from you. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/22/a-wildean-man/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://photoboothjournal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="fa0d4c51e8" /><input type="hidden" name="_wp_http_referer" value="/2017/01/22/a-wildean-man/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6327' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4109f24d44" /></p>
<input type="hidden" name="genseq" value="1485152326" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="108"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->
	</div><!-- end .middle -->
</div><!-- end .wrapper -->

<footer class="footer" role="contentinfo">
	<p><a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a> </p>
</footer>

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201704y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-5868be2bcc58ffc68d288fe3ec601469">
	</div>
	<div class="grofile-hash-map-65746cfc79ccca37d4041cda99918836">
	</div>
	<div class="grofile-hash-map-fbe0a3349f89f21b0ac07a6f1b9bdd43">
	</div>
	<div class="grofile-hash-map-e8028ceceef7efb6dc2b10ba5ca95491">
	</div>
	<div class="grofile-hash-map-19aab4bb3cadfabb8e88eebd5204c6b8">
	</div>
	<div class="grofile-hash-map-b7bb90093373576fea35e919d2a7ba8a">
	</div>
	<div class="grofile-hash-map-e1d42dff633ee6490afc6d1272222de4">
	</div>
	<div class="grofile-hash-map-233955ea7ad12f01793fbe2752dbcd98">
	</div>
	<div class="grofile-hash-map-caff8d247301231e0d4feaba62db709b">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/photoboothjournal.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/photoboothjournal.wordpress.com\/wp-login.php?action=logout&_wpnonce=3ec8a95099","homeURL":"https:\/\/photoboothjournal.com\/","postID":"6327","gravDefault":"wavatar","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="27386067" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://photoboothjournal.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Photobooth Journal" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6fa729695b" /><input type="hidden" name="_wp_http_referer" value="/2017/01/22/a-wildean-man/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/photoboothjournal.com\/2017\/01\/22\/a-wildean-man\/":6327};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/01/22/a-wildean-man/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
					<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/facebook-likebox/style.css?m=1436472654h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"27386067","siteName":"Photobooth Journal","siteURL":"https:\/\/photoboothjournal.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/2d5b4b3d2f3619d8febfa7acac844c48?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/blogum","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/photoboothjournal.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fphotoboothjournal.com%2F2017%2F01%2F22%2Fa-wildean-man%2F","themeURL":"","xhrURL":"https:\/\/photoboothjournal.com\/wp-admin\/admin-ajax.php","nonce":"b44885fdf7","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"028d0cab2c\" \/>","referer":"https:\/\/photoboothjournal.com\/2017\/01\/22\/a-wildean-man\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/photoboothjournal.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fphotoboothjournal.wordpress.com%2F2017%2F01%2F22%2Fa-wildean-man%2F","postID":"6327","shortlink":"http:\/\/wp.me\/p1QUmL-1E3","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/photoboothjournal.com\/6327","statsLink":"https:\/\/wordpress.com\/stats\/post\/6327\/photoboothjournal.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Blogum","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editFollows":"Manage sites I follow","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,479 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/photoboothjournal.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fphotoboothjournal.com%2F2017%2F01%2F22%2Fa-wildean-man%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/photoboothjournal.com\/wp-admin\/admin-ajax.php","nonce":"ef67607428","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/photoboothjournal.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fphotoboothjournal.com%2F2017%2F01%2F22%2Fa-wildean-man%2F","blog_id":"27386067","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=27386067&v=wpcom&tz=11&user_id=0&subd=photoboothjournal","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkNsKAjEMRH/IbhQF90X8ltqNmtqbSevl7+2iqyvIgk8JkznDELgmZWLIGDJYgQ4vZDDdGiszGJ18UcmVAwUBRycUOBcseNShc8gTZhO9r5J6QrandyBXSvgP9CUMIAXjSvdtYEzu3ngKE+m6q3e10wxeS0aum4oXZKY+7K1NJZhMMfQJ7+1XKUmfHmPd1t/x/TWasevXLzTHIujAYk7anNQgTDApSlZ7p4lBjpopHIZZoa3fLFbtar1u2+XcPgDwlL94'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "photoboothjournal.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'27386067','blog_tz':'11','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'27386067','v':'wpcom','tz':'11','user_id':'0','post':'6327','subd':'photoboothjournal'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUHE5RnhWWDktZ0NzJnJZc2FVdi9QNXhLSk90am5KNl02aVd2MFVYbSw0SzBLS1d8YmVkUWtHLC9CWUs/cD1meHJTVXxiZz1tZXphLkFaZSZnUyVPb3paSTRdRzN+VTI3bEpvc0NiOUQtXSxpS1FZV1tIbTVwTj0lbDlhWk9veFZsP1prWEFacz9zanZlVGJ6VzIyUUJwY2QvL1NDPW9MdzJFZGttdFNdanM4aSZvXy1fZm9oW2NzLGxybHVIMmI2LVpofDR1NzY0OTdXLGsxeDNMSXxXK3Qzfi51Y2U3cl1oR2tLSm4lLXRUS3drSUNbYlYvfllmUQ=='}]);
_stq.push([ 'clickTrackerInit', '27386067', '6327' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>